PDA

Ver la Versión Completa : Conexión desde ADSL Telefónica



jmaldonadom
24/12/2007, 14:29
Estoy muy interesado en contratar un dedicado con OVH, pero estoy viendo que desde mi conexión ADSL es practicamente imposible la navegación en ohv.es, tampoco en ohv.com, sin embargo estos foros van bien, curioso!!!

Qué pueden comentar al respecto de estos problemas de conectividad con los usuarios de Telefónica. Mi público es mayoritariamente de este proveedor y por tanto es un tema determinante a la hora de decidirme a contratar con OVH.

Imagino que OVH estará preocupado por el tema e intentando poner remedio...

¿Existe previsión de resolver este problema a corto plazo?

nautalia
24/12/2007, 14:41
Creo que los problemas con Telefónica se resolvieron. Personalmente tenía problemas para la navegación con mis dominios en el servidor de OVH.

Coloqué una foto en el servidor y era mi prueba del algodón, hoy se descarga la foto de unos 4 megas en 13,5 segundos, antes en varios minutos.

Mi ADSL es de 3 megas.

Prueba con el siguiente fichero: http://www.nautalia.org/prueba/Galicia-verde.JPG y ya nos dirás.

Raul
24/12/2007, 16:43
Sobre la navegación en Ovh.es y Ovh.com es verdad, va demasiado lento en ciertos momentos (en la madrugada, en la mañana temprano).

Pero si entras a los Foros o bien Servidores en general de Ovh, va rápido.

No se por que solo las páginas OVH.ES Y .COM cargan lento.

Saludos.

jmaldonadom
24/12/2007, 17:52
Entonces confirman que la conectividad a los servidores dedicados desde Telefónica está garantizada????
Es raro que no consigan la misma conectividad hacia sus páginas, no???

jmaldonadom
24/12/2007, 18:03
Creo que los problemas con Telefónica se resolvieron. Personalmente tenía problemas para la navegación con mis dominios en el servidor de OVH.

Coloqué una foto en el servidor y era mi prueba del algodón, hoy se descarga la foto de unos 4 megas en 13,5 segundos, antes en varios minutos.

Mi ADSL es de 3 megas.

Prueba con el siguiente fichero: http://www.nautalia.org/prueba/Galicia-verde.JPG y ya nos dirás.

La imagen la he descargado en 15 segundos aprox.

Raul
24/12/2007, 18:04
Yo tengo Servidor contratado en OVH y hice pruebas con Usuarios que usan Telefonica en Argentina, España, entre otros y les va perfecto, al menos lo suficiente como para que cargue/descargue bien la Web.

La carga lenta de las páginas Ovh.es y Ovh.com empezo hace pocos días.. no se por que será pero tendrá pronta solución fijo.

Saludos.